composer忽略平台以及扩展依赖强制安装

1
2
composer install --ignore-platform-reqs
composer update --ignore-platform-reqs